Skip to end of metadata
Go to start of metadata

Procedura per verificare i requisiti di compatibilità del telefono con la App WOOLF_ID.

Cosa fare

I requisiti tecnici necessari che il tuo telefono deve possedere per garantire la compatibilità con la App WOOLF_ID sono:

  • Versione minima del sistema operativo: iOS 10 o Android 4.4.4;
  • Sensore GPS;
  • Giroscopio;
  • Bluetooth 4;
  • Connessione Dati.

Se il tuo telefono soddisfa questi requisiti è compatibile con l'App WOOLF_ID. Per questo motivo, se ricerchi l'App WOOLF_ID in App Store o Play Store, questa ti comparirà tra i risultati di ricerca. Al contrario, se il tuo telefono non soddisfa i suddetti requisiti, la ricerca dell'App WOOLF_ID in App Store o Play Store non produrrà nessun risultato.

Articoli correlati